iOS10.0へのOSアップデートに注意!


メンテナンスヘッダー
 
近日アップデートされるiOSについて、パズドラ公式は「iOS10.0へアップデートすると対応するまでパズドラが起動しなくなる」と注意を促した。

- Sponsored Link -

 
 

公式情報

 
 
現在、iOS版のパズル&ドラゴンズは、iOS6.0以降のOSに対応しております。
 
近日中に配信が予定されている最新のiOS10.0における動作は、現時点で確認しておりませんため、パズル&ドラゴンズが正常に起動しない場合がございます。
ご注意くださいますようお願いいたします。
 
なお、今後、iOS10.0への対応を予定しております。
 
対応の際は、運営サイトにてご案内させていただきますので、それまでは、iOS10.0へのアップデートをお控えくださいますよう、お願いいたします。
 
ユーザーの皆様にはご不便をおかけしますが、ご理解くださいますようお願い申し上げます。
 
※現在ご利用のOSの確認や、OSのアップデートなどについて、ご不明な点がございます場合には、Apple社や機器量販店へご確認くださいますようお願いいたします。
 
※OSのアップデートの実行は、ご自身のご判断でお願いいたします。

公式サイトより)