iOS 9.0アップデートに関する注意!


メンテナンスヘッダー
 
近日iOSにVer9.0アップデートが控えており、パズドラが対応するまでアップデートを控えるよう呼びかけている。

- Sponsored Link -

 
 

公式サイト

 
 
現在、iOS版のパズル&ドラゴンズは、iOS6.0~8.4のOSに対応しております。
 
Apple社より配信が予定されている最新のiOS 9.0では、パズル&ドラゴンズのプレイ中にアプリが強制終了するなど、正常にお楽しみいただけない場合がございますので、ご注意ください。
 
なお、近日中のアプリアップデートで、iOS 9.0への対応を予定しております。
 
対応の際は、運営サイトにてご案内させていただきますので、それまでは、iOS 9.0へのアップデートをお控えくださいますよう、お願いいたします。
 
ユーザーの皆様にはご不便をおかけしますが、ご理解くださいますようお願い申し上げます。
 
※現在ご利用のOSの確認や、OSのアップデートなどについて、ご不明な点がございます場合には、Apple社や機器量販店へご確認くださいますようお願いいたします。
 
※OSのアップデートの実行は、ご自身のご判断でお願いいたします。

公式サイトより)